posts - 431,  comments - 344,  trackbacks - 0

遇到这个异常的时候是用jstl标签,是版本问题,由于MyEclipse添加Java EE5,其中自动包括了jstl1.2的版本,lib中又存在一个jstl1.1.2的jar包,把旧版本的删掉就可以了

posted on 2009-02-10 09:29 周锐 阅读(4892) 评论(4)  编辑  收藏 所属分类: Jsp

只有注册用户登录后才能发表评论。


网站导航: