狼爱上狸

我胡汉三又回来了

Python3.6使用tensorflow

Pycharm中,设置--项目--Project Interpreter--Project Interpreter,使用Anaconda3后,Python就是3.6的了。点旁边的+号增加类库,再搜索Tensorflow-gpu,把这个类库增加进来。只要以前在Anaconda3安装成功过,这里就可以使用的了。

posted on 2017-12-19 15:00 狼爱上狸 阅读(49) 评论(0)  编辑  收藏


只有注册用户登录后才能发表评论。


网站导航: