随笔-200  评论-90  文章-8  trackbacks-0
There are two solutions:
- install GDI+
http://msdn.microsoft.com/library/default.asp?url=/library/en-us/gdicpp/gdiplus/gdiplus.asp
or
-start Eclipse with "eclipse.exe -vmargs -DR31ENHANCE=false". This will not
use any of the new SWT 3.1 functionalities, and so doesnt' require GDI+.

posted on 2006-12-21 11:59 一凡 阅读(203) 评论(0)  编辑  收藏 所属分类: JAVA FRAMEWORK

只有注册用户登录后才能发表评论。


网站导航: